CVE-2019-9005 (power_scripts)
#1
CVE-2019-9005 (power_scripts)

The Cprime Power Scripts app before 4.0.14 for Atlassian Jira allows Directory Traversal.


https://web.nvd.nist.gov/view/vuln/detai...-2019-9005
Zitieren


Gehe zu: