[local] LibreOffice < 6.0.7 / 6.1.3 - Macro Code Execution (Metasploit)
#1
[local] LibreOffice < 6.0.7 / 6.1.3 - Macro Code Execution (Metasploit)

LibreOffice < 6.0.7 / 6.1.3 - Macro Code Execution (Metasploit)


https://www.exploit-db.com/exploits/46727
Zitieren


Gehe zu: